Parallelsを使っている人はMountain Lionをちょっと待って!

発売になったOS X “Mountain Lion”。

ですがParallels (Ver.7.0.15055) では正式に対応していません。
私はMountain Lionにアップデートしましたが、Parallelsは「未対応のソフト」と判定されました。

Mountain Lionアップデート前に、Parallels内のアップデートを行ってください。

(2012/7/26追記)

もし起動しなくなっても大丈夫です。

ホームページからのアップデート手順をこちらにまとめました。